Jump to content

blaine69

REGISTERED
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

Converted

  1. Hello JROX, Two things I noticed... in the uploaded eCommerce folder there was no folder named "install" but there was one named "install_files" I tried opening "http://domain.com/partypoints/giftmall-jrox/install_files/" and the resulting page was blank white and with the words: "Directory access is forbidden" in the top left corner of the page. I also wanted to see what would happened if I tried to open: "http://domain.com/partypoints/giftmall-jrox/" and the page was NOT FOUND. What is happening, or not happening? Blaine.
  2. Look under "Settings/Manage Languages" in the top right corner menu
  3. Hello, Yes, I added an SSL Certificate on September 7th, 2017, NOW I'M GETTING THIS ON EVERY PAGE THAT IS DIRECTED THROUGH JAM... Site error: the file /homepages/9/d622476657/htdocs/isexypartynetwork.net/affiliates/index.php requires the ionCube PHP Loader ioncube_loader_lin_5.6.so to be installed by the website operator. If you are the website operator please use the ionCube Loader Wizard to assist with installation. Visit: http://isexypartynetwork.net/affiliates/reps/blainevk/home.php http://isexypartynetwork.net/affiliates/admin_login Any ideas? Blaine.
  4. I've been using Jrox JAM now for 5 Years without any problems, now I can't log into my admin area. I clear history, I clear cache, I restart my computer.... I've tried EVERYTHING. How can this be corrected?
  5. Hello Jroxers, I'm pulling the "signup_date" from the database to a web page, but it is displaying IE: 1380385829 .... how can this be converted into a viewable date, IE: DD/MM/YYYY Thanks in advance, Blaine.
  6. I'm having the same problem logging into JAM Affiliate and Admin areas, would someone please respond with an answer!
  7. I have been using my JAM now for about 2 years without problems.... now "all of a sudden" I can not log into admin or the affiliate side, what happened? Just like the other member stated... it briefly goes to the .... if within 30 seconds the page does not redirect click here... then it goes right back to the login screen.... WITH ANY ERRORS! I don't remember changing anything (did I accidentally change something?) HELP!
  8. Hello, in page1.php it does not show the replication ID for password IE: <?=$replication_password?> OR <?=$replication_affiliate_password?> After a member joins, it redirects them to a Welcome Page, DISPLAYING THEIR... Full Name: <?=$replication_fname?> <?=$replication_lname?> Affiliate URL: <?=$replication_username?>.isexypartynetwork.net AND LOGIN INFORMATION: Email Address: <?=$replication_primary_email?> Password: <?=$replication_????????????> << what it the replication code for the affiliate's "Readable" Passwor
  9. forumadmin, I already have Username "required" and it appears in the Registration Form... However, The LOGIN Form is asking for "Email Address" & "Password".... What I was originally asking in this post was how may I change it so that my users must Login using their "Username" instead of "Email Address"? Thanks in advance,
×
×
  • Create New...