Jump to content

Kween

REGISTERED
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Site error: the file /home/crowdparadise/public_html/affiliate/affiliates/index.php requires the ionCube PHP Loader ioncube_loader_lin_5.4.so to be installed by the website operator. If you are the website operator please use the ionCube Loader Wizard to assist with installation. I've tried for several days to correct this issue unsuccessfully. ionCube is active on my server--(tweaked in configuration settings) Can you tell me how to fix this problem, please. I'd appreciate it!
  2. Please help, I've tried to do this for several days unsuccessfully . What could be the problem? Site error: the file /home/crowdparadise/public_html/affiliate/affiliates/index.php requires the ionCube PHP Loader ioncube_loader_lin_5.4.so to be installed by the website operator. If you are the website operator please use the ionCube Loader Wizard to assist with installation. I've gone in and tweaked my settings and the ioncube box is checked and on. What could be the problem?
×
×
  • Create New...