Jump to content

cashgen

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. My JAM details are Affiliate Manager Version : 3.1.0 php version : 5.6.40 mysql version : 5.5.5-10.2.36-MariaDB Since php version is stated as 5.6.40, does this support php 7?
  2. Is JEM no longer updated? What i have currently is : affiliate manager version: 2.2.06 php version: 5.6.40 mysql version: 10.2.34-MariaDB
  3. Please direct me to a documentation on migrating/upgrading from JEM to JROX eCommerce Suite as i can't see any on the JROX site nor any mention of it on this forum
×
×
  • Create New...